انجمن تخصصی فلزیاب و ردیاب
تاریخ : سه شنبه 1 آبان97 - 3:09pm



پاسخ به موضوع  [ 3493 پست ]  برو به صفحه قبلی  1 ... 338 , 339 , 340 , 341 , 342 , 343 , 344 ... 350  بعدی
 توباکس ساشو - قویترین فلزیاب جهان! 
نویسنده پیغام
کاربر فعال
کاربر فعال

تاریخ عضویت: جمعه 8 تیر96 - 12:22am
پست: 66
پاسخ با نقل قول
سلام به همگی
بنده مدارو با دقت فوق العاده زیاد ساختم
الان دستگارو همه چیشو درست کردم
و ولتاژ 8 و 4 رو دارم و فرکانس لوپ فرستنده بنده 12.30 کیلو هرتز میباشد و ولتاژ دو سر لوپ فرستده ام 34 ولت است
فقط در حالت تنظییم لوپ کار نمیکنه و در حالت کاوش هم سنس نمیکنه
در ضمن صدا هم دارم
ممنون میشم کمکم کنید
از ای سی های کاملا مرغوب استفاده کردم
درضمن قبلا جواب گرفتم
و بعد خواستم افزایش ولتاژ بدم جواب نگرفتم و وقتی دوباره برگردوندم به حالت اول دیگه به این مشکل خوردم


چهارشنبه 4 مرداد96 - 7:08pm
کاربر فعال
کاربر فعال

تاریخ عضویت: جمعه 8 تیر96 - 12:22am
پست: 66
پاسخ با نقل قول
سلام مجدد من مشکلم حل شد فقط خواستم بدونم بدون مبدل با سیم. 7 چقدر نهایت برد دارم زیر خاک؟


جمعه 6 مرداد96 - 6:39pm
کاربر فعال
کاربر فعال

تاریخ عضویت: یکشنبه 16 فروردین94 - 6:31pm
پست: 55
پاسخ با نقل قول
سلام منم افزایش ولتاژ دادم اما نتیجه نداشت
شما مشکلتون از کجا بود؟؟؟


دوشنبه 9 مرداد96 - 8:12pm
کاربر فعال
کاربر فعال
آواتار کاربر

تاریخ عضویت: شنبه 11 شهریور96 - 10:26pm
پست: 164
محل اقامت: نیویورک
پاسخ با نقل قول
با سلام خدمت دوستان
از آنجا که از نام تاپیک مشخصه نمیشه از بحث توباکس به سادگی گڌشت.
بنده سوالی دارم که دوستان که تجربه ساختش رو داشتن بردش رو برای فلز طلا ابعاد 20 سانت چطور ارزیابی میکنن؟
آیا دو متر برد مفید داره برای طلا ۲۰ سانتی با ثبات؟
با سپاس


دوشنبه 2 مهر96 - 2:23am

تاریخ عضویت: شنبه 27 تیر94 - 7:25pm
پست: 48
پاسخ با نقل قول
سلام دوستان و مخصوصا سنه دژ عزیز. بنده مدارم رو با 24 ولت راه انداختم همه ولتاژ های پایه ای گفته شده نرماله. با اینکه خازن 1 -47نانو چهارصد ولته و خازن 18 هم یک نانو 1000ولتی اما در خروجی فرستنده ولتاژ 78 بیشتر ندارم.این در حالیست که سنس متوسطی هم دارم. مشکل من چیه. در ضمن از ماژول افزاینده ولتاژ استفاده میکنم


سه شنبه 18 مهر96 - 11:02pm

تاریخ عضویت: شنبه 27 تیر94 - 7:25pm
پست: 48
پاسخ با نقل قول
سلام مهندس جان ابتدا جا داره به خاطر مدار بی نظیر فلز جو تشکر کنم .تا حالا چندین مدار این سایت رو ساخته ودر محلهای واقعی تست کردم.اما این تو باکس چندین روزه اعصابمو بهم ریخته به طوری که سر کلاس درس هم فکرم رو به خودش مشغول کرده . مهندس جان مشخصات مدارم به این شکله .
1 - همه ولتاژ های پایه درسته. نقطه شیلد 4ولت/ بدنه ترانزیستور یک 24ولت و ترانزیستور 2 نصف تی 1/پایه آیسی 741 8 و 4ولت. خازن 1( 47)نانو600ولت / خازن 18 (1نانو 100ولت)/ خازن 5 (470نانوکه با 390 هم تعویض کردم)خازن 4 هم 470 میکرو 50 ولت/ ترانزیستور های 1 و 2 اول 2219بود که با 3055 عوض کردم. اهم لوپ فرستنده و گیرنده 4 اهم و اندوکتانس 4.7 میلی هانری.تمام خزنها ازنوع ام کا تی و یا پلیستره تمام دیودها و آی سی ها چک شده و درسته. فرکانس لوپ فرستنده هم یازده و خورده ایه. با تمام این موارد ولتاژ خروجی فرستنده بالاتر از 80 نمیره. باطریها فول شارژ 2.5آمپر لیتیومه.مدار افزاینده ولتاژ هم از ماژول آماده استفاده کردم. حتی بجاش از منبع تغذیه متغیر 3 آمپری هم استفاده کردم. حالا مشکل اینجاست.چرا ولتاژ سر فرستنده بیشتر از هشتاد بالا نمیره البته اگه ولتاژ نقطه وی تی رو افزایش بدم بالاتر میره. فیبر مدار هم به دقت چک شده موردی وجود نداشت. آیا اشکال میتونه از سیم پیچها باشه؟ یا مورد دیگه ای هست.
:YMPRAY:


یکشنبه 23 مهر96 - 9:54pm
مدیر کل
مدیر کل

تاریخ عضویت: یکشنبه 19 اسفند91 - 2:43am
پست: 10818
پاسخ با نقل قول
خسته نباشین.
در توضیحات شما ایرادی بنظر من نمیرسه. مساله اندازه گیری ولتاژ فرستنده رو بارها توضیح دادیم. خلاصه عرض کنم زیاد به این موضوع حساس نباشین. اصلا معلوم نیست که ولتمتر شما بتونه ولتاژ روی این فرکانس رو بدرستی نشون بده. ملاک شما باید برد دستگاه باشه.


دوشنبه 23 مهر96 - 3:04am

تاریخ عضویت: شنبه 27 تیر94 - 7:25pm
پست: 48
پاسخ با نقل قول
ممنون مهندس جان . با وکتور88 و معمولی هم اندازه گرفتم هردو مشابه بودن


دوشنبه 24 مهر96 - 3:45pm
مدیر کل
مدیر کل

تاریخ عضویت: یکشنبه 19 اسفند91 - 2:43am
پست: 10818
پاسخ با نقل قول
در عوض معطل شدن روی عدد ولتمتر لطف کنین دستگاه رو به محیط باز ببرین و یک فلز مشخص مثل فیبر مسی با ابعاد معلوم رو تست برد بگیرین و اعلام کنین. در اون صورت میتونم عرض کنم دستگاهتون مشکل قدرت یا برد داره یا خیر.


دوشنبه 24 مهر96 - 3:51pm
استاد
استاد

تاریخ عضویت: چهارشنبه 26 تیر92 - 4:12am
پست: 1263
محل اقامت: کوردستان
پاسخ با نقل قول
arlim نوشته است:
سلام دوستان و مخصوصا سنه دژ عزیز. بنده مدارم رو با 24 ولت راه انداختم همه ولتاژ های پایه ای گفته شده نرماله. با اینکه خازن 1 -47نانو چهارصد ولته و خازن 18 هم یک نانو 1000ولتی اما در خروجی فرستنده ولتاژ 78 بیشتر ندارم.این در حالیست که سنس متوسطی هم دارم. مشکل من چیه. در ضمن از ماژول افزاینده ولتاژ استفاده میکنم

اگر از افزاینده ی ولتاژ مطمئن هستید و همه ی تغیرات را انجام داده اید و نتیجه نداشته ، میتونید از دو عدد 2n3055 قابلمه ای استفاده کنید با رعایت سیمکشی کوتاه


دوشنبه 1 آبان96 - 9:27pm
نمایش پست ها از آخر به اول:  مرتب سازی بر اساس  
پاسخ به موضوع   [ 3493 پست ]  برو به صفحه قبلی  1 ... 338 , 339 , 340 , 341 , 342 , 343 , 344 ... 350  بعدی

چه کسی آنلاین است؟

کاربران حاضر در این انجمن: کاربر عضو شده ای موجود نیست. و 6 مهمان


در این انجمن نمی توانید موضوع جدید ارسال کنید
در این انجمن نمی توانید به موضوعات پاسخ دهید
در این انجمن نمی توانید پست خود را ویرایش کنید
در این انجمن نمی توانید پست های خود را حذف کنید
در این انجمن نمی توانید پیوست ارسال کنید

انجمن و سایت تخصصی فلزیاب و ردیاب با حضور اساتید مجرب - طراحی و ساخت و خرید و فروش مدارات الکترونیک و کیت و نقشه مدار دستگاههای پر قدرت فلز یاب و رد یاب با قیمت مناسب - دستگاه گنج یاب و دفینه یاب و گنجیاب جهت جستجوی طلا - بهترین و قویترین طلایاب و سیستم تصویری و فلزیاب پالسی و توباکس - آموزش اپراتوری ردیاب - best site / forum for metal detector (PI, VLF, Two Box, ...) , lrl , felezyab , felez yab systems to find treasure